<!doctype html>
 
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    
        
    

<title>WDSP109 WINNERS FOR WOMAN’S DAY WEBSITE - Bauer Media Group</title>
<meta name="description" content="">
<link rel="canonical" href="http://www.bauer-media.com.au/terms/competition-terms/wdsp109-winners-for-woman-s-day-website/" />

    
              

  <meta property="og:title" content="WDSP109 WINNERS FOR WOMAN’S DAY WEBSITE" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.bauer-media.com.au/terms/competition-terms/wdsp109-winners-for-woman-s-day-website" />  
  <meta property="og:image" content="NEED DEFAULT" />
  <meta property="og:description" content="" />  
      
    <link href="/bundles/css?v=MJSkrPaoESlqn-7NyKKobXVdFXsLSgom8MXVgvUXy3o1" rel="stylesheet"/>

    <script src="/bundles/browser?v=1Wflz5b4M8VRU6_bHZyg3fq4VVgRrrrLXo_bJbzo28Q1"></script>

    
    <script>

      window.isMobile = false;
      window.isTablet = false;
      window.isDesktop = !(window.isMobile || window.isTablet);

      var browserDetection = (function() {
        var _self = {};

        // DEFAULTS / PUBLIC
        _self.isIE = !!(navigator.userAgent.indexOf("MSIE") > -1);
        _self.IEVersion = parseInt(navigator.userAgent.toString().split('MSIE')[1]); // PRIVATE
        var appendIEClass = function() {
          var htmlEl = document.getElementsByTagName('html')[0]; // check if ie8 - unary operator
          _self.isIE && (
            // add ie class 
            htmlEl.className += " ie" +
            (_self.IEVersion <= 8
                ? " ie8" // if lower than ie8, just append ie8 class
                : (" ie" + _self.IEVersion) // or append actual version number
            )
          );
        }();
        return _self;
      }());
    </script>    

    
    
    

    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />

  </head>
  <body>
    <!--[if lte IE 8]>
      <div class="no-ie8">
        <div class="row">
          <h3>You are running an unsupported browser. Please <a href="http://windows.microsoft.com/en-AU/internet-explorer/download-ie" target="_blank">upgrade your browser</a> for the best viewing experience.</h3>
        </div>
      </div>
    <![endif]-->
    
    
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-57B8WR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-57B8WR'); var s_queue = [], s = s || {};
s.t = s.tl = function () { s_queue.push(arguments); };</script>
<script>function followOnClick(source) { source = typeof source !== 'undefined' ? source : ''; if (source != '') { dataLayer.push({ 'event': 'followOnClick', 'eventInfo': { 'followOnSource': source } }); } }</script>
<script>
  dataLayer.push({
    pageInstanceID: ':4289:',
    page: {
      pageInfo: {
        pageId: ':4289',
        pageName: 'WDSP109 WINNERS FOR WOMAN’S DAY WEBSITE',
        issueDate: '2014/Apr/01',
        sysEnv: '',
        dateCreated: '2014/Apr/01',
        nodeTypeAlias: 'HtmlContent',
        author: '',
        breadCrumbs: ["Australia","Terms","Competition Terms","WDSP109 WINNERS FOR WOMAN’S DAY WEBSITE"]
      },
      category: {
        groupingCategory: '',
        primaryCategory: 'Australia',
        pageType: 'Homepage',
        masthead: ''
      },
    },
    'event': 'pageview'
  });
</script>
<!-- End Google Tag Manager -->
    
    <div class="off-canvas-wrap"  data-offcanvas="">
      <div class="inner-wrap">
        <div class="hide-for-large-up sticky">
  <nav class="tab-bar" data-topbar>
    <a class="logo left" href="http://www.bauer-media.com.au/">
      <!-- <img src="/assets/images/icons/small-logo.png" /> -->
      <div class="icon icon-bauer"></div>
      <div class="icon icon-media-group"></div>
    </a>
    <div class="right-small media-kit-item-count media-kit-item-count--mobile-nav hide-for-medium-up hide-for-small">
    <span class="type--strong media-kit-item-count__label js_media-kit-item-count digit-1">0</span>
</div>

    <section class="right-small">
      <a class="right-off-canvas-toggle icon-hamburger" ><span></span></a>
    </section>
  </nav>
</div>

<aside class="right-off-canvas-menu mobile-navigation">
  <ul class="off-canvas-list mobile-navigation__list">    
        <li class="mobile-navigation__list__item ">
          <a href="/brands">Brands</a>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/advertising/advertise-with-us">Advertising</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/advertise-with-us">Advertise With Us</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/magazine-advertising">Magazine Advertising</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/digital-advertising">Digital Advertising</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/live-experiences">Live Experiences</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/print-ad-specs-rates">Print Ad Specs & Rates</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/digital-ad-specs">Digital Ad Specs</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  show-for-medium-up">
                <a href="/advertising/media-kit-builder">Media Kit Builder</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/research">Research</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/research/research-articles">Research Articles</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/research/case-studies">Case Studies</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/divisions/divisions">Divisions</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/divisions/bauerworks">BauerWorks</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/divisions/trader-group">Trader Group</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/divisions/bauer-books">Bauer Books</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/divisions/xcel-media-1">XCEL MEDIA</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/services/production">Services</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/services/production">Production</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/services/distribution">Distribution</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/discover/about-bauer/our-company">About Bauer</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/discover/press">Press</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/discover/contact-us">Contact Us</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item ">
          <a href="/careers">Careers</a>
        </li>

    <li class="mobile-navigation__search">
      <form action="/search" class="mobile-search js_mobile-search" data-abide>
        <input type="text" name="q" class="mobile-search__input" placeholder="SEARCH" required>
        <small class="error">Please enter a search term.</small>

        <a href="javascript:" class="mobile-search__submit js_mobile-search-submit icon icon-search"></a>
      </form>
    </li>
  </ul>
</aside>
         
        <section class="main-section">
                   
          <!-- content goes here -->
<header class="header large-12 columns show-for-large-up">
  <div class="header__container row">
    <a class="logo left" href="http://www.bauer-media.com.au/">
      <!--img src="~/assets/images/cutup/global_logo.jpg"-->
      <div class="icon icon-bauer"></div>
      <div class="icon icon-media-group"></div>
    </a>
    
    <nav class="nav hide-for-small-only right">
          <div class="nav__item " >
            <a href="/brands">Brands</a>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/advertising/advertise-with-us">Advertising</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/advertise-with-us">Advertise With Us</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/magazine-advertising">Magazine Advertising</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/digital-advertising">Digital Advertising</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/live-experiences">Live Experiences</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/print-ad-specs-rates">Print Ad Specs & Rates</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/digital-ad-specs">Digital Ad Specs</a>
                </li>
                <li class="nav__item__dropdown__item  show-for-medium-up">
                  <a href="/advertising/media-kit-builder">Media Kit Builder</a>
                </li>
            </ul>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/research">Research</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/research/research-articles">Research Articles</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/research/case-studies">Case Studies</a>
                </li>
            </ul>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/divisions/divisions">Divisions</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/divisions/bauerworks">BauerWorks</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/divisions/trader-group">Trader Group</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/divisions/bauer-books">Bauer Books</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/divisions/xcel-media-1">XCEL MEDIA</a>
                </li>
            </ul>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/services/production">Services</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/services/production">Production</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/services/distribution">Distribution</a>
                </li>
            </ul>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/discover/about-bauer/our-company">About Bauer</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/discover/press">Press</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/discover/contact-us">Contact Us</a>
                </li>
            </ul>
          </div>
          <div class="nav__item " >
            <a href="/careers">Careers</a>
          </div>
      
      <a class="nav__item nav__item--search js_search_modal-toggle">
        <span class="icon-search"></span>
      </a>
    </nav>
  </div>
</header> 

          



  <header class="title-header bg-darkest-blue row">
    <h2 class="title-header__title">TERMS</h2>
  </header>
  
  


  <div class="row">
    
    

<nav class="about-nav small-12 medium-4 large-3 columns">
        <a class="about-nav__item" href="/adterms" title="">Advertising Terms</a>
        <a class="about-nav__item" href="/terms/competition-terms" title="">Competition Terms</a>
        <a class="about-nav__item" href="/terms/website-terms" title="">Website Terms</a>
</nav>

    <div class="article-main small-12 medium-8 large-9 columns">
      
      <article class="article-main__content small-12 large-12 columns">
        
        
<p>WDSP109 WINNERS FOR WOMAN’S DAY WEBSITE</p>
<p> </p>
<p>WINNERS FROM WOMAN’S DAY SUPERPUZZLER 109</p>
<p>(PRIZES VALUED AT $250 AND OVER)</p>
<p> </p>
<p>Pages 4-5: $400 CASH </p>
<p>N. Clark, Newport, Qld. </p>
<p> </p>
<p>Pages 6-7 HD Television, $449</p>
<p>M. Buchanan, Cessnock, NSW.</p>
<p> </p>
<p>Page 12: Bagless Vacuum Cleaner, $499</p>
<p>J. Bynge, Lakewood, NSW; J. Wilkinson, O’Sullivan Beach, SA. </p>
<p> </p>
<p>Pages 16-17: Coffee machine, $1100</p>
<p>B. Dietrich, Mildura, Vic.</p>
<p> </p>
<p>Page 20: Women’s sunglasses, $519</p>
<p>R. Byrne, Harristown, Qld; T. Turnball, Point Vernon, Qld. </p>
<p> </p>
<p>Page 25: Elegant Cutlery Set, $549</p>
<p>S. Bennett, Engadine, NSW.</p>
<p> </p>
<p>Page 30-31: Cookware Set, $659</p>
<p>V. Donaghy, Malanda, Qld. </p>
<p> </p>
<p>Page 35: His and Hers Watches, $1093</p>
<p>C. Archibalio, Palmerston, NT; D. McPherson, Woodgate Beach, Qld; S. Purtle, Blair Athol, SA; D. Rock, Casino, NSW.</p>
<p> </p>
<p>Page 43: Accessory set, $270.40</p>
<p>R. Andrews, Bayswater, WA; V. Bell, Madeley, WA; C. Brayford, Lower Wonga, Qld; M. Bryant, Ormiston, Qld; C. Cook, Hamilton, Vic; J. Crisdale, Tuart Hill, WA; J. Hales, Sunnybank Hills, Qld; C. Martin, Wonthaggi, Vic; Y. Misso, Noble Park, Vic; M. Neeskens, Peterborough, SA; S. Purtle, Blair Athol, SA; P. Vincent, Morayfield, Qld; P. Wallis, Moree, NSW; J. Wells, Frankston, Vic; M. Zacher, Davoren Park, SA. </p>
<p> </p>
<p>Page 47: Hair Straightener Brush, $249</p>
<p>S. Celtian-Badier, Hamilton North, NSW; S. Fritz, Owen, SA; J. Macep, Noble Park, Vic; D. McKinnon, Inverell, NSW; S. O’Donnell, Northmead, NSW; F. Riley, Sorell, Tas; R. Ritter, Wingham, NSW; J. Ryan, Strathmerton, Vic; J. Shipard, Gorokan, NSW; G. Stephens, Perth, Tas; N. Todd, Uki, NSW; A. Walker, Blackalls Park, NSW; Y. Yorke, Atwell, WA. </p>
<p> </p>
<p>Page 48-49: Bedding pack, $388 </p>
<p>K. Aparicio, Petersham, NSW; D. Crethary, Mount Gravatt East, Qld; L. Jones, Coodanup, WA; M. Warland, Wynnum West, Qld; J. Wilks, Deception Bay, Qld. </p>
<p> </p>
<p>Page 65: Beauty Hamper, $582</p>
<p>D. Alwell, Attunga, NSW; E. Gallagher, Jeir, NSW; L. Jones, Cooma, NSW; L. Smith, Moss Vale, NSW.</p>
<p> </p>
<p> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">WDSP109 WINNERS FOR WOMAN’S DAY WEBSITE</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">WINNERS FROM WOMAN’S DAY SUPERPUZZLER 109</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">(PRIZES VALUED AT $250 AND OVER)</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Pages 4-5: $400 CASH</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">N. Clark, Newport, Qld.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Pages 6-7 HD Television, $449</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">M. Buchanan, Cessnock, NSW.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Page 12: Bagless Vacuum Cleaner, $499</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">J. Bynge, Lakewood, NSW; J. Wilkinson, O’Sullivan Beach, SA.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Pages 16-17: Coffee machine, $1100</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">B. Dietrich, Mildura, Vic.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Page 20: Women’s sunglasses, $519</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">R. Byrne, Harristown, Qld; T. Turnball, Point Vernon, Qld.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Page 25: Elegant Cutlery Set, $549</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">S. Bennett, Engadine, NSW.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Page 30-31: Cookware Set, $659</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">V. Donaghy, Malanda, Qld.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Page 35: His and Hers Watches, $1093</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">C. <span style="color: red;">Archibalio</span>, Palmerston, NT; D. McPherson, Woodgate Beach, Qld; S. Purtle, Blair Athol, SA; D. Rock, Casino, NSW.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Page 43: Accessory set, $270.40</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">R. Andrews, Bayswater, WA; V. Bell, Madeley, WA; C. Brayford, Lower Wonga, Qld; M. Bryant, Ormiston, Qld; C. Cook, Hamilton, Vic; J. Crisdale, Tuart Hill, WA; J. Hales, Sunnybank Hills, Qld; C. Martin, Wonthaggi, Vic; Y. Misso, Noble Park, Vic; M. Neeskens, Peterborough, SA; S. Purtle, Blair Athol, SA; P. Vincent, Morayfield, Qld; P. Wallis, Moree, NSW; J. Wells, Frankston, Vic; M. Zacher, Davoren Park, SA.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Page 47: Hair Straightener Brush, $249</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">S. Celtian-Badier, Hamilton North, NSW; S. Fritz, Owen, SA; J. Macep, Noble Park, Vic; D. McKinnon, Inverell, NSW; S. O’Donnell, Northmead, NSW; F. Riley, Sorell, Tas; R. Ritter, Wingham, NSW; J. Ryan, Strathmerton, Vic; J. Shipard, Gorokan, NSW; G. Stephens, Perth, Tas; N. Todd, Uki, NSW; A. Walker, Blackalls Park, NSW; Y. Yorke, Atwell, WA.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Page 48-49: Bedding pack, $388</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">K. Aparicio, Petersham, NSW; D. Crethary, Mount Gravatt East, Qld; L. Jones, Coodanup, WA; M. Warland, Wynnum West, Qld; J. Wilks, Deception Bay, Qld.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">Page 65: Beauty Hamper, $582</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal">D. Alwell, Attunga, NSW; E. Gallagher, Jeir, NSW; L. Jones, Cooma, NSW; L. Smith, Moss Vale, NSW.</p>
<p style="margin-bottom: .0001pt; line-height: normal;" class="MsoNormal"> </p>      </article>
      
      

    </div>

  </div>

  



<header class="title-header title-header--no-bg row">
  <h2 class="title-header__title small-12 columns black">Explore Bauer</h2>
</header>

<section class="large-12 columns bg-white">
  <div class="row">
    
    <div class="promo-tiles promo-tiles--small medium-6 small-12 columns">
      
  <div class="promo-tiles__item promo-tiles__item--info large-6 medium-6 small-12 columns bg-green hover-effect">
      <a href="/discover/press/announcements/2017/03/cosmopolitan-launches-mentorship-program">
        <img class="promo-tiles__item__image small-5 medium-12 columns show-for-small-only" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/03/10/8911/cosmomentorcover-(1).jpg?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">

        <div class="promo-tiles__item__caption small-7 medium-12 columns">
          <h5 class="promo-tiles__item__small">Announcement</h5>
          <h4 class="truncate-text promo-tiles__item__info content-title--small">COSMOPOLITAN LAUNCHES MENTORSHIP PROGRAM </h4>
        </div>
      </a>
  </div>
  <div class="promo-tiles__item promo-tiles__item--info large-6 medium-6 small-12 columns bg-navy hover-effect">
      <a href="/research/case-studies/2017/03/2017/03/the-body-shop-christmas-advent-calendar">
        <img class="promo-tiles__item__image small-5 medium-12 columns show-for-small-only" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/03/06/8904/BODY-SHOP---Teaser.png?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">

        <div class="promo-tiles__item__caption small-7 medium-12 columns">
          <h5 class="promo-tiles__item__small">Case Study</h5>
          <h4 class="truncate-text promo-tiles__item__info content-title--small">The Body Shop / Christmas Advent Calendar</h4>
        </div>
      </a>
  </div>
  <div class="promo-tiles__item promo-tiles__item--info large-6 medium-6 small-12 columns bg-darkest-blue hover-effect">
      <a href="/discover/press/announcements/2017/03/2017/03/qa-with-amy-cooper">
        <img class="promo-tiles__item__image small-5 medium-12 columns show-for-small-only" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/03/02/8900/AMY-COOPER---teaser.png?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">

        <div class="promo-tiles__item__caption small-7 medium-12 columns">
          <h5 class="promo-tiles__item__small">Announcement</h5>
          <h4 class="truncate-text promo-tiles__item__info content-title--small">MEET BAUER MEDIA'S SOCIAL AND INSIGHTS MANAGER, AMY COOPER</h4>
        </div>
      </a>
  </div>
  <div class="promo-tiles__item promo-tiles__item--info large-6 medium-6 small-12 columns bg-dark-green hover-effect">
      <a href="/discover/press/2017/03/2017/03/he-shocking-way-we-used-to-sell-and-buy-cars">
        <img class="promo-tiles__item__image small-5 medium-12 columns show-for-small-only" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/03/02/8895/uniquecars2.jpg?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">

        <div class="promo-tiles__item__caption small-7 medium-12 columns">
          <h5 class="promo-tiles__item__small">Announcement</h5>
          <h4 class="truncate-text promo-tiles__item__info content-title--small"> THE SHOCKING WAY WE USED TO SELL (AND BUY) CARS</h4>
        </div>
      </a>
  </div>

    </div>

    <div class="promo-tiles show-for-medium-up medium-6 small-12 columns">
      
  <div class="promo-tiles__item promo-tiles__item--large promo-tiles__item--related large-12 medium-12 small-12 columns">
    <a href="/discover/press/2017/03/2017/03/brendan-jonesy-jones-named-australia-s-hottest-radio-hunk" title="">
      <img class="promo-tiles__item__image" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/03/14/8928/TAKE5HOTTESTHUNK-(1).jpg?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">
      <div class="promo-tiles__item__caption small-7 medium-12 columns bg-white">
        <div class="promo-tiles__item__caption__inner">
          <h5>Announcement</h5>
          <h3>BRENDAN ‘JONESY’ JONES NAMED AUSTRALIA’S HOTTEST RADIO HUNK!</h3>
          <p>It’s the competition that’s got the nation talking and finally the women of Australia have declared Brendan ‘Jonesy’ Jones Australia’s Hottest Radio Hunk.</p>
        </div>
      </div>
    </a>
  </div>

    </div>
  </div>
</section>

          
          
<section class="footer-promos large-12 columns">
  <ul class="footer-promos__container row">
      <li class="footer-promos__item medium-4 columns">
        <a href="/discover/about-bauer/our-company" title="">
          <img class="footer-promos__image" src="http://d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2014/04/29/2195/footer_promo_1.png" alt="" />
          <h3>We Think Popular</h3>
          <p class="content">We lead Australian editorial publishing</br> with over 200 brands, across mags,</br> digital, video, apps & more...</p>
        </a>
      </li>
      <li class="footer-promos__item medium-4 columns">
        <a href="/advertising/advertise-with-us" title="">
          <img class="footer-promos__image" src="http://d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2014/04/29/2196/footer_promo_2.png" alt="" />
          <h3>Advertise With Us</h3>
          <p class="content">We are the market leader in almost</br> every category, with iconic titles that</br> Australians love.</p>
        </a>
      </li>
      <li class="footer-promos__item medium-4 columns">
        <a href="/research" title="">
          <img class="footer-promos__image" src="http://d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2014/04/29/2197/footer_promo_3.png" alt="" />
          <h3>Our Research</h3>
          <p class="content">Bauer Research offers its corporate</br> partners unrivalled intelligence on</br> consumer behaviour.</p>
        </a>
      </li>
  </ul>
</section>



<footer class="footer large-12 columns">
  <div class="footer__container row">
    
    <nav class="footer-links small-12 columns hide-for-large-up">
        <a class="footer-links__item small-6 column" data-modal-id="subscribe-modal" href="/modules/section-modules/footer/subscribe">Subscribe</a>
        <a class="footer-links__item small-6 column"  href="/discover/contact-us">Contact Us</a>
    </nav>
    
      <p class="footer__copyright-text left show-for-large-up">&copy; Copyright Bauer Media Pty Limited All Rights Reserved</p>

    <nav class="large-footer-links right show-for-large-up">
        <a class="large-footer-links__item" href="/terms/website-terms" href="/terms/website-terms">Website Terms</a>
        <a class="large-footer-links__item" href="/privacy" href="/privacy">Privacy</a>
        <a class="large-footer-links__item" data-modal-id="subscribe-modal" href="javascript:return false;" href="/modules/section-modules/footer/subscribe">Subscribe</a>
        <a class="large-footer-links__item" href="/discover/contact-us" href="/discover/contact-us">Contact Us</a>
    </nav>
  </div>
</footer>

<div class="footer-links-secondary small-12 columns hide-for-large-up">
    <a class="footer-links-secondary__item row" href="/terms/website-terms">Website Terms</a>
    <a class="footer-links-secondary__item row" href="/privacy">Privacy</a>

    <p class="footer-links-secondary__item row">&copy; Copyright Bauer Media Pty Limited All Rights Reserved</p>
</div>

        </section>
      </div>
    </div>

    

<div class="page-stalker page-stalker--media-kit show-for-medium-up">

  <div class="page-stalker__toggle show-icon">
    <a href="javascript:" class="page-stalker__toggle__open toggle type--strong js_media-kit-count"></a>
    <a href="javascript:" class="page-stalker__toggle__close toggle type--strong">&times;</a>
    <a href="javascript:" class="page-stalker--media-kit__toggle-icon"></a>
  </div>

  

<div class="row page-stalker--media-kit-instructions">
  <div class="columns medium-12">
    <h2 class="page-stalker__title type--strong">Instructions</h2>
        <div class="page-stalker__contact">
          <h4 class="type--strong white">What is a media kit?</h4>

          <p>A Media Kit contains specific brand and audience information for all available Bauer brand platforms across magazine, web and social.<br/>
<br/>
The Media Kit Builder has been designed for media agencies and marketers to assist in the media planning process. It has been designed as strategic tool to assist in the process and is not intended as an end-to-end planning solution. For further information, contact our dedicated Bauer Media Sales Team.</p>
        
        </div>
  </div>
</div>


  <div class="row page-stalker--media-kit-brands">
    <div class="columns medium-12">
      <h2 class="page-stalker__title type--strong"><span class="js_media-kit-count">0</span> brand(s) in your media kit</h2>
      <div class="page-stalker__content-pane">
      </div>
      <a class="button page-stalker--media-kit-brands__download js_media-kit-link" href="/advertising/media-kit-builder?step=2">Download or Email Media Kit</a>
    </div>
  </div>


</div>
    


    <div id="site-search" class="site-search-modal reveal-modal" data-reveal>
  <div class="row">
    <div class="large-6 large-push-3 columns">
      <form action="/search" class="site-search-modal__form js_site-search row collapse" data-abide>
        <div class="small-12 columns search-field">
          <input id="q" name="q" type="text" placeholder="Please enter a search query" required />
          <small class="error">Please enter a search term.</small>

          <a class="site-search-modal__trigger" href="javascript:"><div class="icon icon-search"></div></a>
        </div>
      </form>
    </div>
  </div>
</div>
    
    <div id="subscribe-modal" class="subscribe-modal small-12 medium-8 large-4 columns" data-url="/umbraco/Surface/Subscription/Subscribe">
      <a href="" class="close-modal"></a>

      <div class="spinner" role="spinner"><div class="spinner-icon"></div>
        <small>CREATING SECURE CONNECTION TO SUBSCRIPTION SERVER</small>
      </div>     
    </div>
    
    <script>
      (function () {
        if (browserDetection.isIE && browserDetection.IEVersion <= 8) {
          document.write('<scr' + 'ipt type="text/javascript" src="/bundles/foundation-legacy?v=C6eJUyp_a04PE8JtzbLT83ZJPUQWzQxzlAniSgJfVFQ1"></sc' + 'ript>');
        } else {
          document.write('<scr' + 'ipt type="text/javascript" src="/bundles/foundation?v=mnkpKTLHst7wzVixYBK3EqCos97s_qAoKIsry8AYMHI1"></sc' + 'ript>');
        }
      })()
    </script>

    <script src="/bundles/common?v=mLtDCAOjyJ4Dn3exiJ3cwjwV2yjTNEjnlYRlMObcaMw1"></script>

    
    
    
    <script>
      // keep myaccount warm
      setTimeout(function() {
        $.get($('#subscribe-modal').data('url'));
      }, 2000);
    </script>

  </body>
</html>