<!doctype html>
 
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    
        
    

<title>EMPIRE – Sydney Film Festival promotion  Terms and Conditions Empire Competition – MAY 2017 CONDITIONS OF ENTRY - Bauer Media Group</title>
<meta name="description" content="">
<link rel="canonical" href="http://www.bauer-media.com.au/terms/competition-terms/empire-sydney-film-festival-promotion-terms-and-conditions-empire-competition-may-2017-conditions-of-entry/" />

    
              

  <meta property="og:title" content="EMPIRE – Sydney Film Festival promotion  Terms and Conditions Empire Competition – MAY 2017 CONDITIONS OF ENTRY" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.bauer-media.com.au/terms/competition-terms/empire-sydney-film-festival-promotion-terms-and-conditions-empire-competition-may-2017-conditions-of-entry" />  
  <meta property="og:image" content="NEED DEFAULT" />
  <meta property="og:description" content="" />  
      
    <link href="/bundles/css?v=MJSkrPaoESlqn-7NyKKobXVdFXsLSgom8MXVgvUXy3o1" rel="stylesheet"/>

    <script src="/bundles/browser?v=1Wflz5b4M8VRU6_bHZyg3fq4VVgRrrrLXo_bJbzo28Q1"></script>

    
    <script>

      window.isMobile = false;
      window.isTablet = false;
      window.isDesktop = !(window.isMobile || window.isTablet);

      var browserDetection = (function() {
        var _self = {};

        // DEFAULTS / PUBLIC
        _self.isIE = !!(navigator.userAgent.indexOf("MSIE") > -1);
        _self.IEVersion = parseInt(navigator.userAgent.toString().split('MSIE')[1]); // PRIVATE
        var appendIEClass = function() {
          var htmlEl = document.getElementsByTagName('html')[0]; // check if ie8 - unary operator
          _self.isIE && (
            // add ie class 
            htmlEl.className += " ie" +
            (_self.IEVersion <= 8
                ? " ie8" // if lower than ie8, just append ie8 class
                : (" ie" + _self.IEVersion) // or append actual version number
            )
          );
        }();
        return _self;
      }());
    </script>    

    
    
    

    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />

  </head>
  <body>
    <!--[if lte IE 8]>
      <div class="no-ie8">
        <div class="row">
          <h3>You are running an unsupported browser. Please <a href="http://windows.microsoft.com/en-AU/internet-explorer/download-ie" target="_blank">upgrade your browser</a> for the best viewing experience.</h3>
        </div>
      </div>
    <![endif]-->
    
    
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-57B8WR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-57B8WR'); var s_queue = [], s = s || {};
s.t = s.tl = function () { s_queue.push(arguments); };</script>
<script>function followOnClick(source) { source = typeof source !== 'undefined' ? source : ''; if (source != '') { dataLayer.push({ 'event': 'followOnClick', 'eventInfo': { 'followOnSource': source } }); } }</script>
<script>
  dataLayer.push({
    pageInstanceID: ':8687:',
    page: {
      pageInfo: {
        pageId: ':8687',
        pageName: 'EMPIRE – Sydney Film Festival promotion  Terms and Conditions Empire Competition – MAY 2017 CONDITIONS OF ENTRY',
        issueDate: '2016/Aug/18',
        sysEnv: '',
        dateCreated: '2016/Aug/18',
        nodeTypeAlias: 'HtmlContent',
        author: '',
        breadCrumbs: ["Australia","Terms","Competition Terms","EMPIRE – Sydney Film Festival promotion  Terms and Conditions Empire Competition – MAY 2017 CONDITIONS OF ENTRY"]
      },
      category: {
        groupingCategory: '',
        primaryCategory: 'Australia',
        pageType: 'Homepage',
        masthead: ''
      },
    },
    'event': 'pageview'
  });
</script>
<!-- End Google Tag Manager -->
    
    <div class="off-canvas-wrap"  data-offcanvas="">
      <div class="inner-wrap">
        <div class="hide-for-large-up sticky">
  <nav class="tab-bar" data-topbar>
    <a class="logo left" href="http://www.bauer-media.com.au/">
      <!-- <img src="/assets/images/icons/small-logo.png" /> -->
      <div class="icon icon-bauer"></div>
      <div class="icon icon-media-group"></div>
    </a>
    <div class="right-small media-kit-item-count media-kit-item-count--mobile-nav hide-for-medium-up hide-for-small">
    <span class="type--strong media-kit-item-count__label js_media-kit-item-count digit-1">0</span>
</div>

    <section class="right-small">
      <a class="right-off-canvas-toggle icon-hamburger" ><span></span></a>
    </section>
  </nav>
</div>

<aside class="right-off-canvas-menu mobile-navigation">
  <ul class="off-canvas-list mobile-navigation__list">    
        <li class="mobile-navigation__list__item ">
          <a href="/brands">Brands</a>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/advertising/advertise-with-us">Advertising</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/advertise-with-us">Advertise With Us</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/magazine-advertising">Magazine Advertising</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/digital-advertising">Digital Advertising</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/live-experiences">Live Experiences</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/print-ad-specs-rates">Print Ad Specs & Rates</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/advertising/digital-ad-specs">Digital Ad Specs</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  show-for-medium-up">
                <a href="/advertising/media-kit-builder">Media Kit Builder</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/research">Research</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/research/research-articles">Research Articles</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/research/case-studies">Case Studies</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/divisions/divisions">Divisions</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/divisions/bauerworks">BauerWorks</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/divisions/trader-group">Trader Group</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/divisions/bauer-books">Bauer Books</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/divisions/xcel-media-1">XCEL MEDIA</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/services/production">Services</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/services/production">Production</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/services/distribution">Distribution</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item mobile-navigation__list__item--has-children ">
            <a href="/discover/about-bauer/our-company">About Bauer</a>
            
          <a href="javascript:" class="mobile-navigation__list__item__submenu-trigger">
            <img src="/assets/images/icons/arrow-icon.png" alt="" />
          </a>

          <ul class="mobile-navigation__list__item__submenu">
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/discover/press">Press</a>
              </li>
              <li class="mobile-navigation__list__item mobile-navigation__list__item--submenu  ">
                <a href="/discover/contact-us">Contact Us</a>
              </li>
          </ul>
        </li>
        <li class="mobile-navigation__list__item ">
          <a href="/careers">Careers</a>
        </li>

    <li class="mobile-navigation__search">
      <form action="/search" class="mobile-search js_mobile-search" data-abide>
        <input type="text" name="q" class="mobile-search__input" placeholder="SEARCH" required>
        <small class="error">Please enter a search term.</small>

        <a href="javascript:" class="mobile-search__submit js_mobile-search-submit icon icon-search"></a>
      </form>
    </li>
  </ul>
</aside>
         
        <section class="main-section">
                   
          <!-- content goes here -->
<header class="header large-12 columns show-for-large-up">
  <div class="header__container row">
    <a class="logo left" href="http://www.bauer-media.com.au/">
      <!--img src="~/assets/images/cutup/global_logo.jpg"-->
      <div class="icon icon-bauer"></div>
      <div class="icon icon-media-group"></div>
    </a>
    
    <nav class="nav hide-for-small-only right">
          <div class="nav__item " >
            <a href="/brands">Brands</a>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/advertising/advertise-with-us">Advertising</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/advertise-with-us">Advertise With Us</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/magazine-advertising">Magazine Advertising</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/digital-advertising">Digital Advertising</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/live-experiences">Live Experiences</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/print-ad-specs-rates">Print Ad Specs & Rates</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/advertising/digital-ad-specs">Digital Ad Specs</a>
                </li>
                <li class="nav__item__dropdown__item  show-for-medium-up">
                  <a href="/advertising/media-kit-builder">Media Kit Builder</a>
                </li>
            </ul>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/research">Research</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/research/research-articles">Research Articles</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/research/case-studies">Case Studies</a>
                </li>
            </ul>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/divisions/divisions">Divisions</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/divisions/bauerworks">BauerWorks</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/divisions/trader-group">Trader Group</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/divisions/bauer-books">Bauer Books</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/divisions/xcel-media-1">XCEL MEDIA</a>
                </li>
            </ul>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/services/production">Services</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/services/production">Production</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/services/distribution">Distribution</a>
                </li>
            </ul>
          </div>
          <div class="nav__item nav__item--dropdown ">
            <a href="/discover/about-bauer/our-company">About Bauer</a>

            <ul class="nav__item__dropdown">
                <li class="nav__item__dropdown__item  ">
                  <a href="/discover/press">Press</a>
                </li>
                <li class="nav__item__dropdown__item  ">
                  <a href="/discover/contact-us">Contact Us</a>
                </li>
            </ul>
          </div>
          <div class="nav__item " >
            <a href="/careers">Careers</a>
          </div>
      
      <a class="nav__item nav__item--search js_search_modal-toggle">
        <span class="icon-search"></span>
      </a>
    </nav>
  </div>
</header> 

          



  <header class="title-header bg-darkest-blue row">
    <h2 class="title-header__title">TERMS</h2>
  </header>
  
  


  <div class="row">
    
    

<nav class="about-nav small-12 medium-4 large-3 columns">
        <a class="about-nav__item" href="/adterms" title="">Advertising Terms</a>
        <a class="about-nav__item" href="/terms/competition-terms" title="">Competition Terms</a>
        <a class="about-nav__item" href="/terms/website-terms" title="">Website Terms</a>
</nav>

    <div class="article-main small-12 medium-8 large-9 columns">
      
      <article class="article-main__content small-12 large-12 columns">
        
        
<p><strong>EMPIRE – Sydney Film Festival promotion </strong></p>
<p><strong>Terms and Conditions</strong></p>
<p>Empire Competition – MAY 2017</p>
<p>CONDITIONS OF ENTRY</p>
<p>1.Instructions on how to enter and prizes form part of these Conditions of Entry. Participation in this promotion is deemed acceptance of these Conditions of Entry.</p>
<p>2.Entry is only open to Australian residents who are new or existing fans of the Empire Facebook page. Entrants under 18 years old must have prior parental/legal guardian consent to enter. Employees (and their immediate families) of the Promoter and agencies associated with this promotion are ineligible to enter. </p>
<p>3.Promotion commences at 12:00 AEST on 09th May 2017 and closes at 23:59 AEST on 24th May 2017 (“Promotional Period”). The judging will take place 26th May 2017 at the Promoter’s premises, 54 Park Street, Sydney NSW 2000. The Judging will be done by a panel of judges appointed by the Promoter. The winner will be notified by telephone and in writing using contact details provided in their entry. </p>
<p>4.To enter, individuals must during the Promotional Period access the Empire Facebook Page on <a href="https://www.facebook.com/EmpireAust">https://www.facebook.com/EmpireAust</a>. Individuals must then “Like” the Empire Facebook Page and answer the question, “In 25 words or less, tell us Which film you’re most excited to see at the SFF and why”. Email your answer to <a href="mailto:empiregiveaways@bauer-media.com.au">empiregiveaways@bauer-media.com.au</a> with your name, address, current email address and daytime telephone number.  </p>
<p>5.Limit one (1) entry per person.</p>
<p>6.This promotion is in no way sponsored, endorsed or administered by, or associated with Facebook.  Entrants understand that they are providing their information to the Promoter and not to Facebook. The information an entrant provides will only be used for the purposes outlined in these Terms and Conditions. Any questions, comments or complaints about this promotion must be directed to the Promoter and not to Facebook.  Entry and continued participation in the promotion is dependent on entrants following and acting in accordance with the Facebook Statement of Rights and Responsibilities, which can be viewed at <a href="http://www.facebook.com/terms.php">www.facebook.com/terms.php</a>.</p>
<p>7.This is a game of skill; chance plays no part in determining the winner. Each entry will be individually judged based on its literary and creative merit of the answer to the question and creative and suitability to the promotion. The judges’ decision in relation to any aspect of the competition will be final and binding on every person who enters. No correspondence will be entered into.</p>
<p>8.The Entrant warrants to the Promoter that the entry submitted is an original artistic work of the Entrant that does not infringe the rights of any third parties. If the entry or any part of the information provided to the Entrant in relation to the entry was provided by a third party, the Entrant warrants that they have obtained the relevant copyright permission to submit the entry for the purposes of this promotion. The entrant agrees to indemnify the promoter against all claims and costs by third parties arising from a breach of the warranty set out in this condition.</p>
<p>9.The Promoter is entitled to use any of the entries submitted in any manner and for any purpose at its absolute discretion, including using the entries for future promoter’s or their agents book publications, promotional, marketing and publicity purposes without any further reference or payment or other compensation to the entrant. The promoter is entitled to amend, edit, select, crop, retouch, add to or delete from any part of the submitted entry.</p>
<p>10.Entries must not be offensive, defamatory or racist.  Any entry which the judges deem inappropriate will be invalid.  The entrant agrees to indemnify the Promoter.</p>
<p>11.The Promoter reserves the right, at any time, to verify the validity of entries and entrants (including an entrant’s identity, age and place of residence) and to disqualify any entrant who submits an entry that is not in accordance with these Terms and Conditions or who tampers with the entry process. Errors and omissions will be accepted at the Promoter's discretion. Failure by the Promoter to enforce any of its rights at any stage does not constitute a waiver of those rights.</p>
<p>12.All entries at the end of the Promotional Period will then be judged by a panel of judges appointed by the Promoter. The judges will then determine the major prize winners. </p>
<p>13.The best five (x5) valid entries as determined by the judges will be deemed the prize winners and will each win: </p>
<p>a.one (x1) Sydney Film Festival Double Pass valued at $39.80 RRP each. Valid for a film during The Sydnery Film Festival  running 07-18th June 2017.  Can only be used on standard sessions, (no special events such as Opening Night, Closing Night, the Drive In &amp; Gourmet Cinema) Travel and accommodation to show not included. </p>
<p>14.The total prize pool is valued at up to $199.00 RRP. The prize does not include any ancillary costs associated with redeeming this prize. These are the responsibility of the winner.</p>
<p>15.Prize must be taken as offered. The prize, or any unused portion of the prize, is not exchangeable or cannot be redeemed as cash. The prize cannot be used in conjunction with any other special offer. The prize is valued in Australian dollars. The Promoter accepts no responsibility for any variation in the prize value. Prize winner is advised that tax implications may arise from their prize winnings and they should seek independent financial advice prior to acceptance of their prize.  </p>
<p>16.If the winner is under the age of 18 years, the prize will be awarded to the winner’s parent or legal guardian on behalf of the winner. It is the responsibility of the winner’s parent/legal guardian to prove their parental status/ legal guardianship at the time of winner notification. In the event that for any reason whatsoever a person/s mistakenly represents themselves to be a winners parent and/or legal guardian, then that person will be liable for all costs associated with relocating and/or re-awarding the prize (including but not limited to and administrative fees incurred by the Promoter). Where relevant, the Promoter is only responsible for ensuring that the prize is awarded to a person who is either a parent or legal guardian of the winner. The Promoter is not responsible for determining any other delivery details or taking direction that relates to any ongoing family law negotiations and/or determinations. These are the responsibility of the winner and their respective parent/s and/or legal guardian/s.  </p>
<p>17.In the event that for any reason whatsoever the Winner does not take the prize at the time stipulated by the Promoter, then the prize will be forfeited by the Winner and cash will not be awarded in lieu of the prize.</p>
<p>18.In the event that a prize, or part of a prize, is unavailable, the Promoter reserves the right to substitute the prize or part of the prize in its discretion with an alternative prize or part of the prize to the same and equal recommended retail value.</p>
<p>19.The promoter is neither responsible nor liable for any late lost or misdirected mail (including but not limited to prizes). </p>
<p>20.The Promoter is not responsible nor liable for any prize damaged in transit in the delivery of their prize.</p>
<p>21.Any cost associated with accessing the promotional website is the entrant’s responsibility and is dependent on the Internet service provider used. </p>
<p>22.In the event of unforeseen circumstances, war, terrorism, state of emergency or disaster (including  but not limited to natural disaster)the  Promoter reserves the right to subject to reference to all relevant  state and territory rules and regulations, to cancel, terminate, modify or suspend the promotion.</p>
<p>23.If your entry is selected as a winning entry, validation of your circumstances/ the validity of your entry will be undertaken by the Promoter. Method of validation (without limitation) will be determined by the Promoter in its complete discretion. If the winning entry is deemed to be a winner, the winner will be notified as per the terms and conditions herein. In the event that the Promoter requests the entrant to sign any legal documents relating to the verification of their medical circumstance, the legal documents will take the form determined by the Promoter. It is conditions of accepting the prize the winner sign any such legal documentation.</p>
<p>24.Nothing in these Terms and Conditions limits, excludes or modifies or purports to limit, exclude or modify the statutory consumer guarantees as provided under the Competition and Consumer Act, as well as any other implied warranties under the ASIC Act or similar consumer protection laws in the State and Territories of Australia (“Non-Excludable Guarantees”). Except for any liability that cannot by law be excluded, including the Non-Excludable Guarantees, the Promoter (including its respective officers, employees and agents) excludes all liability (including negligence), for any personal injury; or any loss or damage (including loss of opportunity); whether direct, indirect, special or consequential, arising in any way out of the promotion.</p>
<p>25.Except for any liability that cannot by law be excluded, including the Non-Excludable Guarantees,  the Promoter (including its respective officers, employees and agents) is not responsible for and excludes all liability (including negligence), for any personal injury; or any loss or damage (including loss of opportunity); whether direct, indirect, special or consequential, arising in any way out of: (a) any technical difficulties or equipment malfunction (whether or not under the Promoter’s control); (b) any theft, unauthorised access or third party interference; (c) any entry or prize claim that is late, lost, altered, damaged or misdirected (whether or not after their receipt by the Promoter) due to any reason beyond the reasonable control of the Promoter; (d) any variation in prize value to that stated in these Terms and Conditions; (e) any tax liability incurred by a winner or entrant; or (f) use of the prize. </p>
<p>26.If this promotion is interfered with in any way or is not capable of being conducted as reasonably anticipated due to any reason beyond the reasonable control of the Promoter, the Promoter reserves the right, in its sole discretion, to the fullest extent permitted by law: (a) to disqualify any entrant; or (b) subject to any written directions from a regulatory authority, to modify, suspend, terminate or cancel the promotion, as appropriate. </p>
<p>27.The Promoter collects personal information in order to conduct the promotion and may, for this purpose, disclose such information to third parties, including but not limited to agents, contractors, service providers, prize suppliers and, as required, to Australian regulatory authorities. Entry is conditional on providing this information. The Promoter may, for an indefinite period, unless otherwise advised, use the information for promotional, marketing, publicity, research and profiling purposes, including sending electronic messages or telephoning the entrant. Entrants should direct any request to opt out, access, update or correct information to the Promoter. All entries become the property of the Promoter. </p>
<p>28.All entries become the property of the Promoter. The collection, use and disclosure of personal information provided in connection with this promotion is governed by the Privacy Notice (see <a href="http://www.bauer-media.com.au/privacy">www.bauer-media.com.au</a> for location of privacy notice).</p>
<p>29.By entering this promotion, the entrant consents to receipt of any email regarding the promotion, and other emails which inform the entrant of the Promoter’s other publications, products, services and events and to promote third party goods and services it may be interested in.</p>
<p>30.The Promoter is Bauer Media Action Sports Pty Limited (ABN 19 079 430 023) of 54 – 58 Park Street, Sydney, NSW 2000.  Phone: 02 9282 8000. </p>
<p> </p>      </article>
      
      

    </div>

  </div>

  



<header class="title-header title-header--no-bg row">
  <h2 class="title-header__title small-12 columns black">Explore Bauer</h2>
</header>

<section class="large-12 columns bg-white">
  <div class="row">
    
    <div class="promo-tiles promo-tiles--small medium-6 small-12 columns">
      
  <div class="promo-tiles__item promo-tiles__item--info large-6 medium-6 small-12 columns bg-green hover-effect">
      <a href="/discover/press/announcements/2017/05/2017/05/bauer-revamps-bravest-kids-awards-for-2017-relaunch">
        <img class="promo-tiles__item__image small-5 medium-12 columns show-for-small-only" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/05/01/8981/MEDIA-REALEASE---BRAVE-KIDS---teaser.png?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">

        <div class="promo-tiles__item__caption small-7 medium-12 columns">
          <h5 class="promo-tiles__item__small">Announcement</h5>
          <h4 class="truncate-text promo-tiles__item__info content-title--small">BAUER REVAMPS BRAVEST KIDS AWARDS FOR 2017 RELAUNCH</h4>
        </div>
      </a>
  </div>
  <div class="promo-tiles__item promo-tiles__item--info large-6 medium-6 small-12 columns bg-navy hover-effect">
      <a href="/discover/press/announcements/2017/04/2017/04/tv-week-logies-deliver-record-digital-growth">
        <img class="promo-tiles__item__image small-5 medium-12 columns show-for-small-only" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/04/27/8980/MEDIA-RELEASE-LOGIES---teasers.png?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">

        <div class="promo-tiles__item__caption small-7 medium-12 columns">
          <h5 class="promo-tiles__item__small">Announcement</h5>
          <h4 class="truncate-text promo-tiles__item__info content-title--small">TV WEEK LOGIES DELIVER RECORD DIGITAL GROWTH</h4>
        </div>
      </a>
  </div>
  <div class="promo-tiles__item promo-tiles__item--info large-6 medium-6 small-12 columns bg-darkest-blue hover-effect">
      <a href="/research/research-articles/2017/04/2017/04/beauty-by-generations">
        <img class="promo-tiles__item__image small-5 medium-12 columns show-for-small-only" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/04/27/8975/BEAUTY_STUDY_600x600.png?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">

        <div class="promo-tiles__item__caption small-7 medium-12 columns">
          <h5 class="promo-tiles__item__small">Research Article</h5>
          <h4 class="truncate-text promo-tiles__item__info content-title--small">Beauty by Generations</h4>
        </div>
      </a>
  </div>
  <div class="promo-tiles__item promo-tiles__item--info large-6 medium-6 small-12 columns bg-dark-green hover-effect">
      <a href="/discover/press/announcements/2017/04/2017/04/the-australian-womens-weekly-qantas-women-of-the-future-judges-announced">
        <img class="promo-tiles__item__image small-5 medium-12 columns show-for-small-only" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/04/28/8974/WOTF_600x400.jpg?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">

        <div class="promo-tiles__item__caption small-7 medium-12 columns">
          <h5 class="promo-tiles__item__small">Announcement</h5>
          <h4 class="truncate-text promo-tiles__item__info content-title--small">THE AUSTRALIAN WOMEN'S WEEKLY ASKS READERS TO UNCOVER WOMEN OF THE FUTURE</h4>
        </div>
      </a>
  </div>

    </div>

    <div class="promo-tiles show-for-medium-up medium-6 small-12 columns">
      
  <div class="promo-tiles__item promo-tiles__item--large promo-tiles__item--related large-12 medium-12 small-12 columns">
    <a href="/discover/press/announcements/2017/05/2017/05/tv-week-partners-with-love-your-sister-s-the-big-heart-project" title="">
      <img class="promo-tiles__item__image" src="//d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2017/05/08/8986/MEDIA-RELEASE---TV-WEEK---teaser.png?maxHeight=600&amp;maxWidth=600&amp;valign=Center&amp;align=Center&amp;scale=both&amp;mode=crop&amp;format=jpg&amp;quality=70" alt="">
      <div class="promo-tiles__item__caption small-7 medium-12 columns bg-white">
        <div class="promo-tiles__item__caption__inner">
          <h5>Announcement</h5>
          <h3>TV WEEK PARTNERS WITH LOVE YOUR SISTER’S THE BIG HEART PROJECT </h3>
          <p>Fresh from actor Samuel Johnson’s emotional wins at the 2017 TV WEEK Logie Awards, TV WEEK is proudly partnering with his Love Your Sister charity to support The Big Heart Project. <br/>
</p>
        </div>
      </div>
    </a>
  </div>

    </div>
  </div>
</section>

          
          
<section class="footer-promos large-12 columns">
  <ul class="footer-promos__container row">
      <li class="footer-promos__item medium-4 columns">
        <a href="/discover/about-bauer/our-company" title="">
          <img class="footer-promos__image" src="http://d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2014/04/29/2195/footer_promo_1.png" alt="" />
          <h3>We Think Popular</h3>
          <p class="content">We lead Australian editorial publishing</br> with over 200 brands, across mags,</br> digital, video, apps & more...</p>
        </a>
      </li>
      <li class="footer-promos__item medium-4 columns">
        <a href="/advertising/advertise-with-us" title="">
          <img class="footer-promos__image" src="http://d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2014/04/29/2196/footer_promo_2.png" alt="" />
          <h3>Advertise With Us</h3>
          <p class="content">We are the market leader in almost</br> every category, with iconic titles that</br> Australians love.</p>
        </a>
      </li>
      <li class="footer-promos__item medium-4 columns">
        <a href="/research" title="">
          <img class="footer-promos__image" src="http://d3lp4xedbqa8a5.cloudfront.net/s3/digital-cougar-assets/BauerCorporate/2014/04/29/2197/footer_promo_3.png" alt="" />
          <h3>Our Research</h3>
          <p class="content">Bauer Research offers its corporate</br> partners unrivalled intelligence on</br> consumer behaviour.</p>
        </a>
      </li>
  </ul>
</section>



<footer class="footer large-12 columns">
  <div class="footer__container row">
    
    <nav class="footer-links small-12 columns hide-for-large-up">
        <a class="footer-links__item small-6 column" data-modal-id="subscribe-modal" href="/modules/section-modules/footer/subscribe">Subscribe</a>
        <a class="footer-links__item small-6 column"  href="/discover/contact-us">Contact Us</a>
    </nav>
    
      <p class="footer__copyright-text left show-for-large-up">&copy; Copyright Bauer Media Pty Limited All Rights Reserved</p>

    <nav class="large-footer-links right show-for-large-up">
        <a class="large-footer-links__item" href="/terms/website-terms" href="/terms/website-terms">Website Terms</a>
        <a class="large-footer-links__item" href="/privacy" href="/privacy">Privacy</a>
        <a class="large-footer-links__item" data-modal-id="subscribe-modal" href="javascript:return false;" href="/modules/section-modules/footer/subscribe">Subscribe</a>
        <a class="large-footer-links__item" href="/discover/contact-us" href="/discover/contact-us">Contact Us</a>
    </nav>
  </div>
</footer>

<div class="footer-links-secondary small-12 columns hide-for-large-up">
    <a class="footer-links-secondary__item row" href="/terms/website-terms">Website Terms</a>
    <a class="footer-links-secondary__item row" href="/privacy">Privacy</a>

    <p class="footer-links-secondary__item row">&copy; Copyright Bauer Media Pty Limited All Rights Reserved</p>
</div>

        </section>
      </div>
    </div>

    

<div class="page-stalker page-stalker--media-kit show-for-medium-up">

  <div class="page-stalker__toggle show-icon">
    <a href="javascript:" class="page-stalker__toggle__open toggle type--strong js_media-kit-count"></a>
    <a href="javascript:" class="page-stalker__toggle__close toggle type--strong">&times;</a>
    <a href="javascript:" class="page-stalker--media-kit__toggle-icon"></a>
  </div>

  

<div class="row page-stalker--media-kit-instructions">
  <div class="columns medium-12">
    <h2 class="page-stalker__title type--strong">Instructions</h2>
        <div class="page-stalker__contact">
          <h4 class="type--strong white">What is a media kit?</h4>

          <p>A Media Kit contains specific brand and audience information for all available Bauer brand platforms across magazine, web and social.<br/>
<br/>
The Media Kit Builder has been designed for media agencies and marketers to assist in the media planning process. It has been designed as strategic tool to assist in the process and is not intended as an end-to-end planning solution. For further information, contact our dedicated Bauer Media Sales Team.</p>
        
        </div>
  </div>
</div>


  <div class="row page-stalker--media-kit-brands">
    <div class="columns medium-12">
      <h2 class="page-stalker__title type--strong"><span class="js_media-kit-count">0</span> brand(s) in your media kit</h2>
      <div class="page-stalker__content-pane">
      </div>
      <a class="button page-stalker--media-kit-brands__download js_media-kit-link" href="/advertising/media-kit-builder?step=2">Download or Email Media Kit</a>
    </div>
  </div>


</div>
    


    <div id="site-search" class="site-search-modal reveal-modal" data-reveal>
  <div class="row">
    <div class="large-6 large-push-3 columns">
      <form action="/search" class="site-search-modal__form js_site-search row collapse" data-abide>
        <div class="small-12 columns search-field">
          <input id="q" name="q" type="text" placeholder="Please enter a search query" required />
          <small class="error">Please enter a search term.</small>

          <a class="site-search-modal__trigger" href="javascript:"><div class="icon icon-search"></div></a>
        </div>
      </form>
    </div>
  </div>
</div>
    
    <div id="subscribe-modal" class="subscribe-modal small-12 medium-8 large-4 columns" data-url="/umbraco/Surface/Subscription/Subscribe">
      <a href="" class="close-modal"></a>

      <div class="spinner" role="spinner"><div class="spinner-icon"></div>
        <small>CREATING SECURE CONNECTION TO SUBSCRIPTION SERVER</small>
      </div>     
    </div>
    
    <script>
      (function () {
        if (browserDetection.isIE && browserDetection.IEVersion <= 8) {
          document.write('<scr' + 'ipt type="text/javascript" src="/bundles/foundation-legacy?v=C6eJUyp_a04PE8JtzbLT83ZJPUQWzQxzlAniSgJfVFQ1"></sc' + 'ript>');
        } else {
          document.write('<scr' + 'ipt type="text/javascript" src="/bundles/foundation?v=mnkpKTLHst7wzVixYBK3EqCos97s_qAoKIsry8AYMHI1"></sc' + 'ript>');
        }
      })()
    </script>

    <script src="/bundles/common?v=mLtDCAOjyJ4Dn3exiJ3cwjwV2yjTNEjnlYRlMObcaMw1"></script>

    
    
    
    <script>
      // keep myaccount warm
      setTimeout(function() {
        $.get($('#subscribe-modal').data('url'));
      }, 2000);
    </script>

  </body>
</html>